Ответ
 
Опции темы Оценить тему Опции просмотра
Старый 04.03.2017, 21:29 #1
Новичок
 
Регистрация: 19.02.2011
Сообщений: 733
KoJI9lH KoJI9lH вне форума
Новичок
 
Регистрация: 19.02.2011
Сообщений: 733
По умолчанию

Подскажите, не силен в электрике. Поменял бензонасос, завел. Горит аккумулятор на панели. Что за беда?
KoJI9lH вне форума   Ответить с цитированиемОтветить с цитированием
Старый 07.03.2017, 00:26 #2
Новичок
 
Регистрация: 24.09.2010
Сообщений: 728
Андрей Лисицын Андрей Лисицын вне форума
Новичок
 
Регистрация: 24.09.2010
Сообщений: 728
По умолчанию

Этот значек говорит, что питание идет от акума, а не от гены, смотри проводку акум-гена, прозвони, проверь контакты, посмотри щетки гены.
Андрей Лисицын вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.03.2017, 02:57 #3
Аватар для dbc
dbc dbc вне форума
Новичок
 
Регистрация: 24.04.2010
Адрес: Вышний Волочек
Сообщений: 731
Отправить сообщение для dbc с помощью ICQ
dbc dbc вне форума
Новичок
Аватар для dbc
 
Регистрация: 24.04.2010
Адрес: Вышний Волочек
Сообщений: 731
Отправить сообщение для dbc с помощью ICQ
По умолчанию

снял клейму ноль с акум - машина не глохнет, значек горит
dbc вне форума   Ответить с цитированиемОтветить с цитированием
Старый 20.05.2017, 17:48 #4
Аватар для Магомед Озниев
Новичок
 
Регистрация: 06.11.2010
Сообщений: 730
Отправить сообщение для Магомед Озниев с помощью ICQ
Магомед Озниев Магомед Озниев вне форума
Новичок
Аватар для Магомед Озниев
 
Регистрация: 06.11.2010
Сообщений: 730
Отправить сообщение для Магомед Озниев с помощью ICQ
По умолчанию

вольтметром глянь - зарядка идет на акум?
Магомед Озниев вне форума   Ответить с цитированиемОтветить с цитированием
Старый 07.07.2017, 08:21 #5
Аватар для kacneppp
Новичок
 
Регистрация: 10.06.2010
Сообщений: 694
kacneppp kacneppp вне форума
Новичок
Аватар для kacneppp
 
Регистрация: 10.06.2010
Сообщений: 694
По умолчанию

на заведенной машине, с включенными всеми электроприборами 13, 6в. На заглушенной также. Наверно ошибка компьютера.
kacneppp вне форума   Ответить с цитированиемОтветить с цитированием
Старый 09.02.2018, 23:18 #6
Аватар для Алексей Клюбин
Новичок
 
Регистрация: 04.04.2010
Сообщений: 672
Алексей Клюбин Алексей Клюбин вне форума
Новичок
Аватар для Алексей Клюбин
 
Регистрация: 04.04.2010
Сообщений: 672
По умолчанию

давай Артема подождем, может подскажет что... с полгода назад такое уже было у кого-то...
__________________
Интернет как жизнь - смысла нет, а уходить не хочется
Алексей Клюбин вне форума   Ответить с цитированиемОтветить с цитированием
Старый 22.08.2018, 22:02 #7
Аватар для bossik32
Новичок
 
Регистрация: 22.01.2011
Сообщений: 728
Отправить сообщение для bossik32 с помощью ICQ
bossik32 bossik32 вне форума
Новичок
Аватар для bossik32
 
Регистрация: 22.01.2011
Сообщений: 728
Отправить сообщение для bossik32 с помощью ICQ
По умолчанию

https://vk.com/wall-14702744_134056 Не эта проблемма?
bossik32 вне форума   Ответить с цитированиемОтветить с цитированием
Старый 29.09.2018, 00:04 #8
Аватар для Inozemtseva
Новичок
 
Регистрация: 15.12.2010
Адрес: Сенгилей
Сообщений: 656
Отправить сообщение для Inozemtseva с помощью ICQ
Inozemtseva Inozemtseva вне форума
Новичок
Аватар для Inozemtseva
 
Регистрация: 15.12.2010
Адрес: Сенгилей
Сообщений: 656
Отправить сообщение для Inozemtseva с помощью ICQ
По умолчанию

Синий провод на гене переламывается и лампа горит . У меня такое было. провод спаял и все в порядке.
Inozemtseva вне форума   Ответить с цитированиемОтветить с цитированием
Старый 25.01.2019, 06:06 #9
Аватар для Watman
Новичок
 
Регистрация: 12.02.2011
Сообщений: 710
Watman Watman вне форума
Новичок
Аватар для Watman
 
Регистрация: 12.02.2011
Сообщений: 710
По умолчанию

А я так и не добрался до гаража.. О проблеме что выше.. Уже две недели так и езжу.. Как бы 13, 6В это аварийный режим гены, но при этом он всё таки работает и питание не только с акума идет. Вроде шас потеплее стало, на выходных если денег дадут займусь расскажу потом.
__________________
Кто везде, тот нигде
Watman вне форума   Ответить с цитированиемОтветить с цитированием
Старый 30.01.2019, 20:06 #10
Аватар для Artsite
Новичок
 
Регистрация: 19.07.2010
Сообщений: 669
Artsite Artsite вне форума
Новичок
Аватар для Artsite
 
Регистрация: 19.07.2010
Сообщений: 669
По умолчанию

А так, синий провод идет с гены на эбу, через него подается сигнал что генератор работает, когда в нём не контакт сигнал не проходит и горит значок, при этом гена в аварийный режим входит и выдает только 13, 6В на заряд. В принципе не страшно если акум норм. Правда с полудохлым акумом думаю надолго так не хватит.
Artsite вне форума   Ответить с цитированиемОтветить с цитированием
Ответ

Опции темы
Опции просмотра Оценка этой темы
Оценка этой темы:

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Поменял грм. Машина не едит, горит кран на панели, глохнит и тресет её всю. Виктор Летичевский Доска объявлений 9 20.02.2019 00:47
Рассыпался задний ступичный.поменял.горит на панели абс и esp.полагаю Lizunoff Доска объявлений 17 17.01.2019 12:09
что может быть и куда нужно залезть посмотреть??Завел машину нечего не горит? И Таня Пашко Гарантийное и сервисное обслуживание 7 04.01.2019 19:01
Утром приехал день простояла все норм вечером завел горит чек абс что может быть Роман Наговицын Гарантийное и сервисное обслуживание 1 23.09.2017 22:42
Всем с утра завел машину и стала гореть лампочка на панели (снежинка желтая) так Роман Наговицын Свободное общение 1 26.03.2017 13:44


Текущее время: 17:19. Часовой пояс GMT +4.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot
Яндекс.Метрика
 
Copyright © 2019